5.7.2」タグアーカイブ

【緊急】WordPress 5.7.2 配信開始。危険度「致命的」2件の脆弱性に対応したマイナーアップデートで、バージョン3.7以降のシステム全てに対してのパッチ

今回は定例外のアップデートとなりました。早急に対応が必要です。 オブジェクトインジェクションの脆弱性があり、既存のシステムも更新が必要となっています。 すでに実証コードも存在し、脅威となりつつあります。 リリース(英語) … 続きを読む

カテゴリー: CMS, PC, VPS, WordPress, アップデート, アフィリエイト, パソコン関連, レンタルサーバ | タグ: , , , , , | コメントする