Adobe Flash Playerに脆弱性。既に攻撃が活発化しておりAdobeは修正版をリリース予告中

FlashPlayer OS X
FlashPlayer

FlashPlayer

FlashPlayer


またかよ!!的なFlashの脆弱性情報が入ってきました。
Adobe セキュリティアドバイザリ
https://helpx.adobe.com/security/products/flash-player/apsa16-01.html
CVE-2016-1019
当然、全てのOSに存在する脆弱性ですが、バージョン21以降に搭載されたキャッシュサイズ指定の無効化によりだいぶ防げているようです。ただWindows7環境で多く攻撃が発生しているとのことで、アップデータが出る2日後までは古いOSでFlashを使うのは控えた方が良いかもしれません。






コメント

タイトルとURLをコピーしました